Om 314

      Leute, ich brauche mal eure Hilfe,
      der Motor an meinem 800er wird heiß. Vor gut sechs acht Wochen hatte ich daraufhin alles mal rausgeschmissen. Thermostat neu, Thermometer neu, Wapu raus hat kein Spiel Schaufel top, ist auch nicht mehr die erste. Kühler mit Domestos eingeweicht, das ganze System durchgespült. Kam nur dunkelbraune Suppe raus. Alles wieder zusammen gesteckt, G48 rein, lief super. Hundert Stunden später, selbe Scheiß. Zuerst ging es auf ebener Straße, 80°Grad. Bei leichter Steigung und etwas gedrücktem Motor, ratz fatz auf 100°Grad. Jetzt schon auf ebener Straße mit einem Ster Holz 90°Grad. Thermostat raus, Bohrung zwei Millimeter aufgebohrt, nix gebracht. Mit Laserthermometer gemessen, am Thermostat, am Thermometer, an der Wapu oben und unten, am oberen Wasserkanal und auch am Kühler ober 100°Grad. Am Kühler unten, 92°.
      Ich komme einfach nicht weiter! Wapu und Kühler können es nicht sein, wird ja oben wie unten warm, Thermometer lügt auch nicht, Kombianzeige passt aufs Grad genau. Kein Öl im Wasser, kein Wasser im Öl, kein blubbern im Kühler. Motor läuft rund, Ölverbrauch Mercedes typisch.
      Hatte ja schon mal an einen Kolbenfresser gedacht, das er allein vom laufen her heiß wird!? Hatte ich am Deutz mal!? Aber da wäre es beim letzten zerlegen nicht weg ge!?

      Stefan, sag Du mal was...

      Gruß Matthias
      Dann prüfe auch die Düsen. Wie hoch ist der Mercedes typische Ölverbrauch auf 10 Stunden gesehen.
      Wie lange brauch der Motor bis er warm ist 5min 10 min????
      Wenn er recht schnell warm ist würde ich mal vermuten das er wirklich einen Fresser hat durch die erhöhte Reibung.
      Mit Kompressionsdruck messen weiß ich nicht ob du was Aussagefähiges Ergebnis bekommst. Kannst du ja auch mal machen schaden tut es nichts und es geht in einem wenn die Düsen raus sind.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „hanoheizer“ ()

      Also trotz Deiner Berichte würde ich auf Wasserpumpe oder Kühler tippen. Beim OM314 war die Wasserpumpe recht empfindlich (zumindest im LKW). Die förderten nicht genug Wasser, und somit war der Wasserumlauf zu gering. Dadurch setzten sich auch gerne die Kühler zu.
      und das würde auch zu Deiner Beschreibung passen.
      Mit hanomatischen Gruessen

      Ludwig
      Wäre eine Möglichkeit Ludwig aber ich habe mal interessehalber etwas gegoogelt und nichts von der Wasserpumpe gefunden stattdessen viel zu Turbo umbauten beim OM 314 im Mog und im Trac aber keiner von den Brüdern hat was von thermischen Problemen geschrieben welche nach Umbau dann auftreten müssten.
      Habe gestern bis ein Uhr geschraubt, Kompressionsdruck habe ich jetzt nicht geprüft, aber Ventile mal eingestellt hat aber eigentlich gepasst. Vom Ölverbrauch her ist es halt so das er Öl braucht, also nicht wie beim Hano oder Deutz, nach 300 Std. die gleiche Menge raus wie rein. Die genauen Std weiß ich noch nicht werde aber mal beobachten. Hab dann alles wieder zusammen gesteckt und bin dann mal mit blanken Wasser gefahren. Gleiche wie beim letzten mal, fünf km Steigungssstrecke, Vollgas, gedrückt auf 1900Umdrehungen im großen Gang. Bei 80°Grad war Schluß. Angehalten, fünf Minuten später war er wieder auf 70°Grad.
      Ludwig könnte recht haben, ich schätze das der Kühler doch recht zu ist und das G48 wieder so viel Dreck gelöst hat das er sich wieder zusetzt. Ich lasse jetzt mal das reine Wasser drin, wenn ich gut durch die Heu Saison komme spüle ich noch mal alles und füll dann wieder Clysantin nach. Hat schon mal einer eine Abgasuntersuchung am Kühlsystem machen lassen?

      Gruß Matthias
      Meine Antwort bezieht sich auf Erfahrungen von 1980 bis 2000. Da habe ich in einer Mercedes LKW-Werkstatt als Ersatzteillagerleiter gearbeitet. Wir hatten aus vorgenannten Gründen immer mehrere Wasserpumpen und Kühler für den OM314 auf Lager. Vielleicht hat ja auch mal Jemand mit irgendwelchen Kühlerdichtmitteln gespielt. Das ist natürlich ein besonderes Gift.
      Mit hanomatischen Gruessen

      Ludwig
      Mich würde interessieren: Welche Kühlwasserzusätze ( ich meine damit NICHT Kühlerdicht) oder Vermischung führen zur Verschlammung?
      Und muss ich nicht auch den Motorblock spülen( nicht nur den Kühler) - falls das überhaupt möglich ist?!
      Zu guter Letzt: Welches Frostschutzmittel kann ich bedenkenlos für meinen R22 verwenden?

      Danke vorab für die Info....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Pogo1104“ ()

      ...den Block nicht zu spülen würde keinen Sinn machen. Als bedenkenlos würde ich G48 beurteilen. Zu verschlammung führt in erster Linie schlechte Wartung.


      VW49HK schrieb:

      Da ist die Kopfdichtung nicht in Ordnung.
      MFG


      ...würde mich auch interessieren?!
      Kein Wasserverlust und außerdem immer noch die Sache mit den problemlosen acht Wochen mit 100Std. teilweise harten Einsatz.

      Gruß Matthias