Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Benutzer-Avatarbild

    Einspritzdüsen Aufbau?

    Trecker_Phil - - Hilfe

    Beitrag

    Danke

  • Benutzer-Avatarbild

    Einspritzdüsen Aufbau?

    Trecker_Phil - - Hilfe

    Beitrag

    Mahlzeit ‍♂️ Ich habe mal eine Frage zum Aufbau der Einspritzdüsen meines Brillant600 (Rundehaube) Und zwar habe ich die Düsen ausgebaut und finde nirgendwo etwas darüber wo genau der Kupferring und die ausgleichsscheibe hin kommen sollen ? Es war weder das eine noch das andere an einer der Düsen dran deswegen ‍♂️‍♂️‍♂️ vllt hat jemand ein Foto oder kann es mir erklären?! Ich habe echt nichts gefunden Lg: Philip

  • Benutzer-Avatarbild

    Brillant600 Simmerring Kurbelwelle

    Trecker_Phil - - Hilfe

    Beitrag

    Habe nie gesagt das ich dir nicht glaube ganz im Gegenteil war froh über deine Erfahrung habe den richtigen noch schnell bestellt danke !!!

  • Benutzer-Avatarbild

    Brillant600 Simmerring Kurbelwelle

    Trecker_Phil - - Hilfe

    Beitrag

    Hi bist du dir da zu 100%sicher das es der Speedi Sleeve CR99177 ist ? mich habe den cr99176 bestellt ... also der falsche ???

  • Benutzer-Avatarbild

    Brillant600 Simmerring Kurbelwelle

    Trecker_Phil - - Hilfe

    Beitrag

    Wo bekomm ich die passende ? Oder die Maße ? schiebt man die einfach über die alte lauffläche oder ersetzt man diese damit komplett ?

  • Benutzer-Avatarbild

    Brillant600 Simmerring Kurbelwelle

    Trecker_Phil - - Hilfe

    Beitrag

    Unter dem Begriff weiß ich gerade nicht was du ganz meinst

  • Benutzer-Avatarbild

    Brillant600 Simmerring Kurbelwelle

    Trecker_Phil - - Hilfe

    Beitrag

    Mahlzeit.. Bin der Philip und komme aus Wuppertal‍♂️Ich habe seit einem Monat einen Hanomag Brillant600 (Rundehaube) und direkt mal ein richtiges Sch... Problem und zwar bekomme ich den vorderen Simmerring an der Kurbelwelle einfach nicht dicht egal ob ich ihn um 4mm versetze oder nicht es läuft nach kurzem laufen lassen erneut Öl und wenn ich ihn ausmache kommt noch einmal eine richtige Ladung Öl. Vielleicht weiß noch irgend jemand eine Lösung oder hatte das gleiche Problem ich weiß nicht mehr …